ChateXpert
I nostri servizi di Community: videochat, forum, registrazione, ricerca prfili con foto.

chat
videochat
ingresso Community
ricerca profili
il mio profilo
registrati
forum
fotoguestbook
regolamento
siti amici

Servizi gratuiti per Webmasters

crea la tua chat
Login Webmaster
free forum
free guestbook
free newsletter
help-faq

Servizi professionali per le aziende.

LiveHelp chat
premium chat
Community engine
referenze
chi siamo
dicono di noi
assistenza online


34.244 ragazze in chat
51.366 ragazzi in chat
66.261 webmasters
45.219 chat rooms



Segui Chatexpert su Facebook!

Home » Forum » Help WebMasters » errore 550 5.1.0 invalid address


 
Help WebMasters
paolonet2000
Inviato il 19/02/2013 17.52.30
  Ciao sto tentando di implementare la chat premium nel mio nuovo sito ma al momento della registrazione mi da quell'errore in oggetto ossia 550 5.1.0 invalid address ma io ho messo correttamente il mio indirizzo di mail.. posso avere delle spiegazioni in merito?
grazie

Alex
Inviato il 20/02/2013 21.05.47
  Ciao, ti ringrazio per la segnalazione. Abbiamo provveduto a correggere il problema tecnico, ora puoi procedere regolarmente con la registrazione.

paolo
Inviato il 25/02/2013 15.03.11
 
CITAZIONE (Alex del 20/02/2013 21.05.47):

Ciao, ti ringrazio per la segnalazione. Abbiamo provveduto a correggere il problema tecnico, ora puoi procedere regolarmente con la registrazione.


Ciao sono riuscito a fare la registrazione ma tutti coloro che entrano in chat non riescono a prendere gli avatar vorrei sapere se č un bug vostro prima di acquistare la chat definitivamente.
Mi spiego meglio klikkando sul bottone cambio di avatar la pagina che dovrebbe contenere tutti gli avatar a disposizione non si apre, non ho blocco popup e nemmeno chi ha provato a fare lo stesso procedimento, come posso risolverlo?
Grazie Paolo Catria

paolonet2000
Inviato il 26/02/2013 20.06.54
  Ciao nonostante ho i pop-up sbloccati non riesco a vedere la pagina degli avatar caricati per poterli usare in chat problema che da sia con firefox che con google chrome mentre con windows esplorer si apre ma non si collega al server vostro dove sono archiviati gli avatar.
Cosa devo fare? E' ovvio che se non si risolve questo bug non posso usare la chat nel mio sito
Grazie
Paolo



 






Tutti i diritti sul sito, sui servizi e sui software di questo sito sono di proprieta' di SOSTANZA® Web Services & Intranet Tools.
E' vietata la riproduzione, la duplicazione, il reverse engineering e l'uso di chat-client non autorizzati. privacy e cookie policy








Questo sito fa uso di cookies propri e di terze parti per scopi tecnici e per raccogliere dati statistici anonimi sulla navigazione, rispettando la privacy dei tuoi dati personali e secondo le norme previste dalla legge. Continuando a navigare su questo sito accetti il nostro utilizzo dei cookie. ulteriori informazioni    OK